Sie sind nicht angemeldet.

Kenny Brockelstein

…live auf Kanal 6

  • »Kenny Brockelstein« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kohlgartenstr. 37, 04315 Leipzig

  • Nachricht senden

1

Samstag, 27. August 2011, 08:29

Umstellung der Board-Version von 3.1.5 auf 3.1.6

Hallo,
die Board-Version wurde aktualisiert, falls ihr Fehler findet, die damit zusammenhängen könnten, dann bitte hier melden.

MfG
Kenny B.

2

Dienstag, 30. August 2011, 21:04

Hab einen :D :
Bin beim rumklicken draufgestoßen
Der Abonierlink unten rechs funktioniert nicht. Leitet nur auf eine leere Seite!!
Egal bei welchem Thema.

Viel Spaß beim beheben :D !!

3

Dienstag, 30. August 2011, 21:38

Den Fehler kann ich bei mir nicht reproduzieren. Die Seite wird neugeladen und die Abbonierung aktiviert.


Kenny Brockelstein

…live auf Kanal 6

  • »Kenny Brockelstein« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kohlgartenstr. 37, 04315 Leipzig

  • Nachricht senden

4

Samstag, 3. September 2011, 22:41

kann es auch nicht reproduzieren.

5

Sonntag, 4. September 2011, 13:02

Vielleicht passiert das auch nur mit Firefox.
Bei mir läd es dann immer ein Bild (aber der Bildschirm ist leer) im Tab steht dann "index.php (GIF-Grafik, 1x1 Pixel)".
Keine Ahnung warum.
Ich weiß nur dass ich kein Thema mehr abonnieren kann :D

Kenny Brockelstein

…live auf Kanal 6

  • »Kenny Brockelstein« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kohlgartenstr. 37, 04315 Leipzig

  • Nachricht senden

6

Sonntag, 4. September 2011, 13:30

aber es passiert nicht bei mir mit firefox. möglicherweise hast du ein add-on am laufen, dass probleme bereitet.

ich konnte einen thread abonnieren und wieder abbestellen.

Verwendete Tags

Updates